





<!DOCTYPE HTML>
	<!-- Html + Open Graph -->
	<!--[if lt IE 7 ]> <html lang="en-CA" class="ie6" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
	<!--[if IE 7 ]>    <html lang="en-CA" class="ie7" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
	<!--[if IE 8 ]>    <html lang="en-CA" class="ie8" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
	<!--[if IE 9 ]>    <html lang="en-CA" class="ie9" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
	<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-CA" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
	<head id="head">
        
		<script>var _sf_startpt=(new Date()).getTime()</script>
		<!-- Page generated on 7-Jan-2017 7:46:43 PM -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		<title>DNA breakthrough could crack cold cases | Kapuskasing Times</title>
		
   		
<!-- Meta -->

		<meta name="description" content="News, Local, Provincial, Canada, World, Sports, High School Sports, Local Hockey, Hockey, Basketball, Baseball, Football, Soccer, Lacrosse, Curling, Other Sports, Entertainment, Local, Movies, Music, Television,  Celebrities, Life, Health, Food, Travel, Money, Opinion, Editorial, Letters, Column, Your Newspaper, Social medias, Events, UR, News, Sports, Life, Entertainment, Money, Opinion, Marketplace, Photos, Videos, Contests, Polls, Weather, Sitemap, Event Submission">
		<meta name="robots" content="NOODP,NOYDIR">
		<meta name="author" content="nurun.com">
		<meta content="IE=edge" http-equiv="X-UA-Compatible">
		
		<link rel="shortcut icon" type="image/x-icon" href="http://www.kapuskasingtimes.com/favicon.ico">
		
		<!-- Set the viewport -->
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2" >
		
		<!-- Shiv - support for HTML 5 -->
		<!--[if lte IE 9]>
			<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
			<script src="http://www.kapuskasingtimes.com/assets/js/innerShiv.js"></script>
		<![endif]-->
		
	   	<script>
	   			window._GA_actualSection = 'News';
	   			window._GA_actualSubSection = 'News';
   		</script>

		<link href="http://www.kapuskasingtimes.com/assets/wro/all_en.css?1.13.333fbc2fb0e9280917a3d71f60bde132d069108a-SNAPSHOT" rel="stylesheet">
		<script src="http://www.kapuskasingtimes.com/assets/wro/all_en.js?1.13.333fbc2fb0e9280917a3d71f60bde132d069108a-SNAPSHOT" ></script>
        <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "10276888" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript>
          <img src="http://b.scorecardresearch.com/p?c1=2&c2=10276888&cv=2.0&cj=1" />
        </noscript>
        <!-- End comScore Tag -->
		<script src="http://www.googletagservices.com/tag/js/gpt.js"></script>

		<!-- Ie7/Ie8 Quick Fixes -->
		<!--[if IE 7]><link rel="stylesheet" href="http://www.kapuskasingtimes.com/assets/css/style-ie7.css"><![endif]-->
		<!--[if IE 8]><link rel="stylesheet" href="http://www.kapuskasingtimes.com/assets/css/style-ie8.css"><![endif]-->
		<!--[if IE 9]><link rel="stylesheet" href="http://www.kapuskasingtimes.com/assets/css/style-ie9.css"><![endif]-->
		
		<script>
			window.Sunrise = $.extend(window.Sunrise || {}, {
				Config: {
					baseUrl: "http://www.kapuskasingtimes.com",
					baseAssetsUrl: "http://www.kapuskasingtimes.com/assets",
					lang: "en",
					reCaptchaPublicKey : "6Le3I80SAAAAAF6m_Swe0_vmH58RYmG-Dy4rst7m",
					disqusPublicKey :  "N9CdibFtZo0wna1UF40JdjS6wI5hGpB6Vd8BncLeTmEbaCPEN7syE0JBoWHkIpdt",
					janrainAppName :  "login.sunmedia.ca",
					janrainAppId :  "lbihohmlipcbapeopbfe",
					janrainAppUrl :  "https://login.sunmedia.ca",
						websiteCode:"KAPUSKASING_TIMES",
						websiteTheme:"ROC",
						canoeStorageUrlPhotoCommunitiesResize : "http://storage.kapuskasingtimes.com/v1/dynamic_resize/sws_path/suns-prod-images/communities/photo/",
						canoeStorageDynamicResize : "http://storage.kapuskasingtimes.com/v1/dynamic_resize?src=",
					canoeStorageQuality : "80",
					resourceTimestamp : "1.13.333fbc2fb0e9280917a3d71f60bde132d069108a-SNAPSHOT"
				},
				Path: {
					events: "http://www.kapuskasingtimes.com/events",
					eventsReportInapropriate: "http://www.kapuskasingtimes.com/events/report-inappropriate",
					urReportInapropriate: "http://www.kapuskasingtimes.com/ur/report-inappropriate",
					accountProfile: "http://www.kapuskasingtimes.com/account/profile",
					accountPassword: "http://www.kapuskasingtimes.com/account/password"
				}
			});
			
		</script>
		
		<!-- Google+ -->
		<script type="text/javascript">
	      window.___gcfg = {
       			lang: 'en-US'
	      };
	
	      (function() {
	        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	        po.src = 'https://apis.google.com/js/plusone.js';
	        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	      })();
   		 </script>
		
		<!-- Open Graph -->
		<meta property="og:title" content="DNA breakthrough could crack cold cases"/>		
		
		<!-- #Type  - article OR author
		<meta property="og:type" content="article"/>
		<meta property="og:type" content="author"/>
		-->
		
		
		<meta property="og:image" content="http://storage.kapuskasingtimes.com/v1/dynamic_resize/sws_path/suns-prod-images/1297914687892_ORIGINAL.jpg?quality=80&size=320x&stmp=1483832701564"/>	
			<meta property="og:site_name" content="Kapuskasing Times"/>
		<meta property="og:description" content="Though he had never before heard of Kelly 
Morrisseau, the details of her cold case, and the 
subsequent 10-year investigation into her killing, 
were instantly familiar to Rockne Harmon."/>
		
		<!-- app id -->
		<meta property="fb:admins" content="162622253780945"/>
		
		<script>
	      	_ga.trackSocial();
		</script>
		
		<link rel="profile" href="http://microformats.org/profile/hcard">

   		
		
		
	
	<!-- /news -->
		<script>
			if(Sunrise.Dfp && mobile) {
				Sunrise.Dfp.allowedSizes = $.grep(Sunrise.Dfp.BLOCKS, function(obj, index){ return obj.type == "mobile" ;});
				if ($(window).width() > 728) {
					var placeholder = $.grep(Sunrise.Dfp.BLOCKS, function(obj, index){ return obj.height == 90 && obj.width == 728;});
					Sunrise.Dfp.allowedSizes.push(placeholder[0]);
				}
			    Sunrise.Dfp.prefixTest = "";
				//Sunrise.Dfp.pageDfpTags = new Sunrise.Dfp.DFPPageTags("SMCO_ENCO_ON_KapuskasingTMS_EN_MOBWAP", "/news", "nk:print,et:sm,pr:kwd,ck:news,imp:news", 3081
				Sunrise.Dfp.pageDfpTags = new Sunrise.Dfp.DFPPageTags("SMCO_ENCO_ON_KapuskasingTMS_EN_MOBWAP", "/news", 3081
				);
			}else if(Sunrise.Dfp){
				Sunrise.Dfp.allowedSizes = $.grep(Sunrise.Dfp.BLOCKS, function(obj, index){ return obj.type == "desktop";});
			    Sunrise.Dfp.prefixTest = "";
				//Sunrise.Dfp.pageDfpTags = new Sunrise.Dfp.DFPPageTags("SMCO_ENCO_ON_KapuskasingTMS_EN_WEB", "/news", "nk:print,et:sm,pr:kwd,ck:news,imp:news", 3081
				Sunrise.Dfp.pageDfpTags = new Sunrise.Dfp.DFPPageTags("SMCO_ENCO_ON_KapuskasingTMS_EN_WEB", "/news", 3081
				);
			}
			var dfpstring = "nk:print,et:sm,pr:kwd,ck:news,imp:news"; 
			var pageurl = window.location.href;
			var pageurlarr = pageurl.split("/");
			var dfparr = [];
			var isStory = false;
			
			// story or index
			if (typeof pageurlarr[3] === 'undefined') {
			  	dfpstring += ',page:index';
			} else {
			  	var dfppage = pageurlarr[3].search("201");
				if (dfppage >= 0) {  
			  		dfpstring += ',page:story';
			  		isStory = true;
				} else { 
					if (pageurlarr[3] == 'ur' && pageurlarr[4] == 'story') {
						dfpstring += ',page:story';
						isStory = true;
					} else {
			  			dfpstring += ',page:index';
			  		}
				}
			}
			
			// pre: dfpstring contains dfp values
			// split string into assoc array			
			var tmparr = dfpstring.split(",");
			var sckarr = []; 
			
			for (i = 0; i < tmparr.length; i++) {
				var kv = tmparr[i]; 
				var arrtmp = kv.split(":");
				var key = arrtmp[0]; var val = arrtmp[1];
				dfparr[key] = val;
				if (key == 'sck') { sckarr.push(val); }
			}
			if (sckarr.length > 1) { dfparr['sck'] = sckarr; }	// sck can be an array
			if (isStory) { delete dfparr['imp']; }				// stories don't have imp
			// post: dfparr contain dfp values
		</script>
    <script>
    	$(window).load(function() {
			if(!Sunrise.Dfp || !Sunrise.Dfp.pageDfpTags || !Sunrise.Dfp.pageDfpTags) {
				$(".block_ads").each(function(){
					$(this).remove();
				})
			}
		});
	</script>
		

	</head>
	

	<body class=" ">

	<div id = "leaderboard" class="block_ads">
			<script>
			$(window).load(function() {
				// || $('#leaderboard').children().length <= 3
				
				if((mobile && $(window).width() < 728) || !Sunrise.Dfp || !Sunrise.Dfp.pageDfpTags ) {
					$('#leaderboard').hide();
				}
			});
			if(mobile) {
				$(window).resize(function() {
					if($(window).width() < 728) {
						$('.block_ads').each(function() {
							$(this).hide();	
						});
					}
					else {
						$('.block_ads').each(function() {
							$(this).show();	
						});
					}
					
				});
			}
			</script>
	
    <script>
    	var sizes = Sunrise.Dfp.getFlexUnitsSizes([{width : 728, height : 90}]);
        if(sizes.length > 0 && Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {           
             var adUnit = Sunrise.Dfp.pageDfpTags.addDfpAdUnit("leaderboard");
             googletag.cmd.push(function() {
                slot = googletag.defineSlot(Sunrise.Dfp.pageDfpTags.getUnitName(),sizes, adUnit.divId).addService(googletag.pubads());
                slot.addService(googletag.companionAds()); 
                slot.setCollapseEmptyDiv(true);             
                googletag.pubads().setTargeting("loc", "");

                // pass custom dfp tags to google
                for (var key in dfparr) {
                	var dfpkey = key;
                	var dfpval = dfparr[key];
                	googletag.pubads().setTargeting(dfpkey, dfpval);	
                }
				googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
            
            var tag = '<div id="' + adUnit.divId +'" style="width: 728px" class=""><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display(adUnit.divId); })<\/scr'+'ipt></div>';
            document.write(tag);
        }
    </script>

	</div>

		<div id="wrapper">
			<script>
				var linkUrl  = '<link href="' + Sunrise.Config.baseAssetsUrl + '/css/media-queries.css?' + Sunrise.Config.resourceTimestamp + '" rel="stylesheet">';
				
				//Deliver > Media Queries
				document.getElementById('head').innerHTML += linkUrl;
			</script>
		

	<header role="banner">
		<header>
			<a id="myAccountPanel">
				<div class="left myAccount">
					<!--<p class="userImg"> <img src="http://www.kapuskasingtimes.com/assets/img/temp/tempUserImg.jpg" alt="" /></p> -->
					<p class="userName"><span></span></p>
				</div>
			</a>
			
			<ul class="AccountPanel" style="display:none;">
				<li class='myAccountProfile'><a href="javascript:void(0);">My account</a></li>
				<li class="myAccountPassword"><a href="javascript:void(0);">Change My Password</a></li>
				<li class="last logout"><a href="javascript:void(0);">Logout</a></li>
				<li></li>
			</ul>
			
			
			<div class="right">
				<div class="right">
						<!-- SiteSearch Google --> 
					<form action="http://www.kapuskasingtimes.com/search" method="get" id="cse-search-box" name="cse-search-box"> 
						<div> 
							<input type="hidden" name="cx" value="016362519718727753442:eaafdznr4is" />
							<input type="hidden" name="cof" value="FORID:11" /> 
							<input type="hidden" name="ie" value="UTF-8" /> 
							<input type="text" name="q" size="20" /> 
							<a href="javascript: submitform()" class="search_button" name="sa">Search</a>					 
						</div> 
						<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=en"></script>
						<script type="text/javascript">

							function submitform()
								{
								    document.forms["cse-search-box"].submit();  
								}
						</script>
					</form> 
				</div>
				<ul>
							<li><a href="http://driving.ca/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://driving.ca/');return false;">Autos</a></li>
							<li><a href="http://classifieds.kapuskasingtimes.com/kapuskasing/real-estate/search" onClick="recordOutboundLink(this, 'Outbound Links', 'http://classifieds.kapuskasingtimes.com/kapuskasing/real-estate/search');return false;">Homes</a></li>
							<li><a href="http://classifieds.kapuskasingtimes.com/kapuskasing/jobs-education/search" onClick="recordOutboundLink(this, 'Outbound Links', 'http://classifieds.kapuskasingtimes.com/kapuskasing/jobs-education/search');return false;">Careers</a></li>
							<li><a href="http://classifieds.kapuskasingtimes.com	">Classified</a></li>
							<li><a href="http://yourlifemoments.ca/sitepages/setCityZone.asp?id=75" onClick="recordOutboundLink(this, 'Outbound Links', 'http://yourlifemoments.ca/sitepages/setCityZone.asp?id=75');return false;">Obituaries</a></li>
							<li><a href="http://www.postmedia.com/brands" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.postmedia.com/brands');return false;" title="More Postmedia Publications">Postmedia</a></li>
				</ul>
			</div>
			
			<div class="panelContainer" style="display:none;">
			</div>
		</header>
		
		
	
		<div id="banner_main">
	<img src="http://storage.kapuskasingtimes.com/v1/suns-prod-images/communities/photo/149084.jpg?stmp=1340203611095" alt="" 
		 />
				<div class="mainLogo">
						<a href="http://www.kapuskasingtimes.com"><img src="http://www.kapuskasingtimes.com/assets/img/banners/logos/kapuskasing_times.png" alt="" /></a>
				</div>

					<div id="banner_widgets" class="clearfix">
						<div class="websiteDate"><p>	<time datetime="2017-01-08"
	>
									Saturday, January 7, 2017

	</time>
</p></div>
						<a href="http://www.kapuskasingtimes.com/weather">
							<div id="weatherBlock" class="clearfix">
								
								<!-- Weather for 2017-01-07 22:50:00 -->
								<div id="weatherStateBlock">
									<p>Kapuskasing, ON</p>
								</div>
								
								<div class="left">
	<img src="http://www.kapuskasingtimes.com/assets/img/meteo/80x50/wn.jpg" 
	alt="Light snow" 
		class="left"
	/>
									<p id="weatherTemperature" class="left">-19°</p>
								</div>
								
								<div class="weatherCondition">
									<p>Light snow</p>
								</div>
												
							</div>
						</a>
							<a href="http://www.kapuskasingtimes.com/contact-us?param=advertising" class="sponsored clearfix">
								<p><span>
Weather Sponsorship<br /> available!								</span></p>
							</a>
					</div>

<!-- StopWatch(0.003 seconds - weatherHeader) -->
		</div>
		<nav id="MainNavigation" class="clearfix">
			<ul>
					<li class="section_114,020">
<a href="http://www.kapuskasingtimes.com/" >Home</a>					</li>
					<li class="section_114,021">
<a href="http://www.kapuskasingtimes.com/news" >News</a>					</li>
					<li class="section_114,026">
<a href="http://www.kapuskasingtimes.com/sports" >Sports</a>					</li>
					<li class="section_114,037">
<a href="http://www.kapuskasingtimes.com/entertainment" >Entertainment</a>					</li>
					<li class="section_114,043">
<a href="http://www.kapuskasingtimes.com/life" >Life</a>					</li>
					<li class="section_114,047">
<a href="http://www.kapuskasingtimes.com/money" >Money</a>					</li>
					<li class="section_114,048">
<a href="http://www.kapuskasingtimes.com/opinion" >Opinion</a>					</li>
					<li class="section_117,002">
<a href="http://www.kapuskasingtimes.com/events" >Events</a>					</li>
					<li class="section_117,003">
<a href="http://www.kapuskasingtimes.com/ur" >UR</a>					</li>
					<li class="section_117,010">
<a href="http://www.kapuskasingtimes.com/marketplace" >Marketplace</a>					</li>
					<li class="section_184,184">
<a href="http://newsstand.kapuskasingtimes.com/" >Newsstand</a>					</li>
					<li class="section_117,011">
<a href="http://www.kapuskasingtimes.com/photos" >Photos</a>					</li>
					<li class="section_117,012">
<a href="http://video.kapuskasingtimes.com" >Videos</a>					</li>
					<li class="section_117,014">
<a href="http://www.kapuskasingtimes.com/polls" >Polls</a>					</li>
					<li class="section_117,015">
<a href="http://www.kapuskasingtimes.com/weather" >Weather</a>					</li>
					<li class="section_173,198">
<a href="http://playoffpool.en.canoe.ca" >Playoff Pool</a>					</li>
				<li class="more" style="display:none;">
				
					<a href="javascript:void(0);"><span>More</span></a>
					
					<ul style="display: none;" class="clearfix">
					</ul>
				</li>
			</ul>
		</nav>
	</header>
			

<!-- StopWatch(0.008 seconds - mainNavHeader) -->
			<div id="main">
<!-- Part subNav generated on 7-Jan-2017 7:31:02 PM -->

		<ul class="secondaryNav clearfix">
				<li class="section_114,022"><a href="http://www.kapuskasingtimes.com/news/local" >Local</a></li>
				<li class="section_114,024"><a href="http://www.kapuskasingtimes.com/news/canada" >Canada</a></li>
				<li class="section_114,025"><a href="http://www.kapuskasingtimes.com/news/world" >World</a></li>
		</ul>


<!-- subNav took 0.002 seconds. -->
					<script>
						$('.section_114,021').addClass('active');
							$('.section_114,021').addClass('active');
					</script>

				<!-- The Breaking News -->

<!-- StopWatch(0.0 seconds - Breaking News) -->

				<!-- Container -->
				<div id="content" class="clearfix">

					<!-- Primary (left) -->
					<div class="primary storyPagePrint" role="main">
						<!-- Ads -->

    
    <div class="story">

            <div class="header_container">
                <h1 class="pageTitle">
                    News
                </h1>
            </div>
        

        <article>
	        	<div class="story-header">
		            <div class="clearfix">
		                <h2 class="storyTitle">Family-member DNA searches could help crack Canadian cold cases </h2>
		                
		            </div>
		                <div class="storySource clearfix">
		
		                
                    
                    <div class="author_info clearfix withAuthor withoutNewspaper">
	<img src="http://storage.kapuskasingtimes.com/v1/dynamic_resize/sws_path/suns-prod-images/1297162516097_AUTHOR_PHOTO.jpg?quality=80&size=38x&stmp=1396534333238" alt="Aedan Helmer, Multimedia Journalist
Ottawa Sun" 
			class="left authorPhoto"
		 />
                        <div class="left clearfix">
                                    <p>
By <a href="http://www.kapuskasingtimes.com/author/aedan-helmer" >Aedan Helmer</a>, Ottawa Sun
                                    </p>
                            <p class="storyDate">
	<time datetime="2017-01-08T00:00:01Z"
	>
									Saturday, January 7, 2017
						7:00:01 EST PM

	</time>
                            </p>
                        </div>
                    </div>
            </div>

<!-- StopWatch(0.001 seconds - StoryAuthor) -->
		</div>
                        <div class="story_photo clearfix">
	<img src="http://storage.kapuskasingtimes.com/v1/dynamic_resize/sws_path/suns-prod-images/1297914687892_ORIGINAL.jpg?quality=80&size=650x&stmp=1483832701564" alt="Searching for familial DNA could help crack cold crime cases." 
		 />
                                <div class="indent">
                                    <p style="clear:both;">Searching for familial DNA could help crack cold crime cases.</p>
                                </div>
                        </div>

<!-- StopWatch(0.0 seconds - StoryTopElement) -->

            <div class="clearfix mainContent">
                <div class="LeftColumn">

	<div class="LeftBlock share">
	<ul>
		<li>
		<div class="fb-like" data-href="http://www.kapuskasingtimes.com/2017/01/07/family-member-dna-searches-could-help-crack-canadian-cold-cases" data-send="false" data-layout="button_count" data-show-faces="false" data-action="recommend"></div>
		</li>
		<li>
	<!-- Twitter -->
	

	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://www.kapuskasingtimes.com/2017/01/07/family-member-dna-searches-could-help-crack-canadian-cold-cases">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
		</li>
		<li>
	<!-- Google+ -->
	
	
	<g:plusone size=sizeReceived href="http://www.kapuskasingtimes.com/2017/01/07/family-member-dna-searches-could-help-crack-canadian-cold-cases"></g:plusone>
		</li>
		<li>
	
	
	
	
	<div class="clearfix">
		<p>
			<script type="text/javascript">
				var addthis_config = {
				     ui_language: "en",
				     "data_ga_property": UA1_ID,
	        		 "data_track_clickback": true
				}
				var addthis_share = {
		    		url_transforms : {
		    			add: {
		    				utm_source: 'addThis',
		    				utm_medium: 'addthis_button_'+'{{code}}',
		    				utm_campaign: document.title
		    			}
		    		}
		    	}
			</script>
			<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=ra-4d793d6c03591ba7"><img src="http://s7.addthis.com/static/btn/sm-share-en.gif" width="83" height="16" alt="Bookmark and Share" style="border:0;max-width: 100px;max-height: 100px;"/></a>
			<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4d793d6c03591ba7"></script>
		</p>
	</div>
		</li>
	</ul>	
		<div class="clearfix textResizeAndPrint">
			<p class="button ir left"><span class="textResize">Change text size for the story</span></p>
			<p class="button ir left"><span class="print" onClick="window.print();return false;">Print</span></p>
		</div>
		<p>
	<a href="http://www.kapuskasingtimes.com/contact-us?param=story"
	>Report an error</a>
		</p>
	</div>

                    
		<!-- No topics -->

<!-- StopWatch(0.0 seconds - leftTopicsBlock) -->

        <!-- External Links has no content -->

                    
                    

<!-- StopWatch(0.002 seconds - Block relatedVideos) -->


                    
	                    <div class="LeftBlock clearfix">
	<script type="text/javascript"><!--
		google_ad_client = "ca-pub-5611053662613390";
		/* ASN:DTW:ROS:ALL:120x240:COMMUNITIES */
		google_ad_slot = "6114972719";
		google_ad_width = 120;
		google_ad_height = 240;
		//-->
	</script>
	
	<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	                    </div>
					
                </div>

<!-- StopWatch(0.007 seconds - StoryLeftBlocks) -->


<!-- StopWatch(0.0 seconds - StoryAudio) -->

                <div class="story_content"> 

	                                <p>Though he had never before heard of Kelly Morrisseau, the details of her cold case, and the subsequent 10-year investigation into her killing, were instantly familiar to Rockne Harmon.</p>
<p>Harmon discovered the Morrisseau case the same way he's stumbled across dozens of others &ndash; through a daily Google search for &ldquo;DNA evidence&rdquo; from his California home, where he's spent the past decade as a forensic cold case consultant, after building an impressive resume with 33 years as a career prosecutor, retiring in 2007 as senior deputy district attorney with the Alameda County District Attorney's Office, where he served on the team that prosecuted O.J. Simpson.</p>
<p>As he read over the case file of Morrisseau, a 27-year-old mother of three who was found 10 years ago at the entrance to Gatineau park, Harmon was instantly reminded of the case of Sonia Varaschin. The Orangeville woman's August 2010 murder remains unsolved in a case, like Morrisseau's, where it is believed investigators recovered DNA from a suspect that has yet to turn up a positive match in Canada's databank.</p>
<p>Harmon lobbied reporters covering that case &ndash; through all those grim anniversaries of her death &ndash; to explore an alternative method of DNA matching called familial searching (FS) which, Harmon acknowledges, often gets tagged with the &ldquo;controversial&rdquo; adjective when it's reported.</p>
<p>Familial searching, as Harmon describes it, is a two-phase process to develop investigative leads to potentially identify close biological relatives of the source of a DNA sample that carries an unknown forensic profile.</p>
<p>The first phase produces a candidate list of any known relatives of the original sample &ndash; typically a sibling, parent or offspring &ndash; that may already be in the DNA database, and candidates are ranked by likelihood of producing a familial match.</p>
<p>The second phase uses additional genetic testing and analysis to then confirm or refute the relation between samples.</p>
<p>In other words, &ldquo;Proof comes from collecting a DNA match from the person the investigative lead brings you to, and DNA has been called the magic bullet (in prosecutions),&rdquo; said Harmon. &ldquo;Familial searching isn't the proof, it's the means to find that person.&rdquo;</p>
<p>&bull;</p>
<p>Canada would have to overcome some legal obstacles, and laws governing Canada's DNA databank would have to be revisited for police agencies here to take full advantage of FS.</p>
<p>According to RCMP spokesman Sgt. Harold Pfleiderer, the Mounties are &ldquo;currently examining the issue of familial searching with a view to providing analysis and information to the Minister of Public Safety in the near future.</p>
<p>&ldquo;While familial DNA searching exists in some other countries, in Canada the DNA Identification Act currently does not allow for the conduct of familial searching in relation to the National DNA Data Bank.&rdquo;</p>
<p>The approach was first adopted in the U.K., and in 2004 a British man became the first person convicted after he was identified by matching a sample to a family member's DNA already in the database.</p>
<p>In the U.S., nine states now use the method, where, under the spectre of privacy concerns, it is primarily reserved for investigations involving unsolved violent crimes where there remains a significant safety risk to the public.</p>
<p>In Harmon's opinion, &ldquo;There's no cognizable legal issue that you could challenge it on.&rdquo;</p>
<p>None of the nine states currently using FS changed any state laws to implement the method, and none has filed any legal challenges to its use, Harmon noted.</p>
<p>&ldquo;We're a pretty liberal state here (in California, the first state to embrace the method) and nobody's made a peep of it,&rdquo; said Harmon, who acknowledged his own personal bias as a prosecutor and &ldquo;a driving force behind getting (California state legislators) to knock off the bulls--- and start using FS in the first place.&rdquo;</p>
<p>Though there have been numerous success stories &ndash; a list of dozens of U.S. cases solved in part by FS was compiled recently by the Los Angeles Times &ndash; the first, and perhaps most significant breakthrough came with the 2010 arrest of Lonnie David Franklin Jr., a serial killer who terrorized Los Angeles, killing as many as 30 women as he came to be known as the Grim Sleeper.</p>
<p>Investigators had been after the killer as early as 1985, when he was then known as the Southside Slayer.</p>
<p>In 2006, an influential paper appeared in Science magazine, describing the DNA matching technique now known as FS. One of the paper's co-authors is Prof. Frederick Bieber, a Canadian dual citizen who spent the past 37 years with Harvard Medical School, and who served 10 years as a DNA specialist with the U.S. Army reserves following the terror attacks of 9/11.</p>
<p>While the research, and the science and mathematics behind it are complex, the premise was simple, Bieber said.</p>
<p>&ldquo;Using methods we described, one could increase the (DNA databank) hit rate by a staggering amount, and would potentially lead to success in a large number of investigations that had already gone cold.</p>
<p>&ldquo;(Franklin Jr.) was identified as a viable suspect and then arrested because they did a familial search of the California database and came up with one candidate, and that person was a young man who got into the database because of a firearms possession conviction, and it turned out it was his father who was the so-called Grim Sleeper.</p>
<p>&ldquo;He was arrested, (and based on further testing and evidence) was charged, convicted, and a jury sentenced him to the death penalty,&rdquo; with investigators charging him in the 10 murders they could conclusively connect through ballistics and DNA evidence.</p>
<p>&ldquo;There have been dozens of successes using this method in America and in many other countries that use this method, or other similar methods that are less mathematically sophisticated, but have the same goal to extend the reach of the data searches beyond the perfect matches,&rdquo; said Bieber.</p>
<p>The method is far more effective, efficient and cost-effective, said Bieber, than other alternative methods currently employed by police agencies, including those in Canada.</p>
<p>&ldquo;DNA dragnets, or sweeps (where police compare an unidentified suspect's DNA to a wide swath of samples, including those collected from voluntary subjects, as was done in the Varaschin investigation) rarely produce solid investigative leads. They are occasionally successful, but it only raises the question whether other methods of DNA searches could be used &ndash; not just for so-called perfect matches, but for close matches &ndash; because while the perpetrator may not be someone who's in the DNA databank, they could have a close relative who is.&rdquo;</p>
<p>Bieber said the method works upon some of the &ldquo;sad realities&rdquo; of crime.</p>
<p>&ldquo;Recidivism, the likelihood of repeat offence, is the whole basis of the social policy of collecting DNA in the first place. The other sad reality is the familial clustering of crime,&rdquo; said Bieber, careful to distinguish between the myth of a genetic predilection to crime among family members, and the quantifiable &ldquo;social and cultural clustering of crime&rdquo; among family members.</p>
<p>&ldquo;These are not hypotheses, these are sad realities. Between 40 and 60 per cent of the prison population in the U.S. has a close relative who's had a collision with law enforcement, most likely brothers, and the next most likely is fathers.</p>
<p>&ldquo;Most citizens in most countries have no collision with law enforcement in their entire life, and a small portion of the population offends over and over again.</p>
<p>&ldquo;There's no question the method works &ndash; there's no issue with the science or the math. In fact, these same sort of kinship methods are used to identify family members of victims in mass disasters &ndash; 9/11, Haiti, the plane crash off Peggy's Cove, missing persons, war remains.</p>
<p>&ldquo;The science is not the issue, it's really a public policy issue.&rdquo;</p>
<p>&bull;</p>
<p>Bieber, a medical geneticist and associate professor of pathology at Harvard Medical School, also sits as a member of Canada's National DNA Data Bank advisory committee.</p>
<p>Next month, he'll be speaking at New York state's forensic commission and DNA subcommittee, which is considering passing regulations that would make New York the 10th state to allow police to utilize FS in cold case investigations around violent crimes.</p>
<p>In New York, state officials are being urged to pass the regulations in the wake of the high profile murder of 30-year-old Karina Vetrano, the Queens jogger who was reported missing, and later found murdered in August. As in the case with Morrisseau and Varaschin, police recovered a DNA sample believed to belong to the suspect, but has not yet turned up a positive match in traditional data bank searches.</p>
<p>Queens district attorney Richard A. Brown called on legislators to embrace FS in a letter made public Dec. 8, 2016, and the following day, legislation was drafted and introduced by state Senator Phil Boyle.</p>
<p>&ldquo;This is a topic we've been talking about in the U.S. for 10 years,&rdquo; said Harmon, who expressed optimism in the wake of the New York case.</p>
<p>In addition to providing expert testimony, Harmon has travelled the country through various speaking engagements and a widely seen webinar series.</p>
<p>In Canada, legislative change must first pass through the Department of Justice and the Attorney General's Office, and Bieber said the DNA Data Bank advisory committee has already forwarded its recommendations.</p>
<p>&ldquo;The advisory committee has forwarded recommendations to (RCMP Commissioner Bob Paulson), and from what we understand, it's on his desk. That's all we've been told,&rdquo; said Bieber, who insisted he be quoted on behalf of himself as a scientist, and not speaking on behalf of the board.</p>
<p>&ldquo;I am surprised and disappointed that we have been discussing this here in Canada for 10 years and nothing has happened,&rdquo; he said. &ldquo;There are recalcitrant cases that could potentially be moved forward using methods that are already in the toolbox of forensic scientists.&rdquo;</p>
<p>ahelmer@postmedia.com</p>
<p>Twitter.com/helmera</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Canada has been looking into the &ldquo;novel&rdquo; approach of Familial Searching for a decade now.</p>
<p>In its 2012 annual report, the National DNA Data Bank advisory committee noted the &ldquo;novel searching methods could allow for the expanded use of the NDDB to aid in the possible identification of criminal suspects who may be closely related to known offenders (already in the Convicted Offender Index).&rdquo;</p>
<p>The committee noted several successes in other jurisdictions, concluding the technique had &ldquo;led to the successful identification and conviction of offenders who would have remained at large&rdquo; in the U.K.; identified a serial killer &ldquo;who had terrorized the area for over 18 years and committed at least 10 murders&rdquo; in California; and had also &ldquo;led to the exoneration of an innocent person who had been convicted and served 19 years in prison prior to his brother being identified as the guilty party after a familial search was undertaken.&rdquo;</p>
<p>A 2009 parliamentary research paper called New Frontiers in Forensic DNA Analysis highlights some of the challenges Canadian legislators could face in implementing Familial Searching, which is also referred to as &ldquo;kinship searching.&rdquo;</p>
<p>According to the researchers, several features of the Canadian DNA data bank &ldquo;could deter the use of familial searching, despite the precedents in the United Kingdom and some American states...</p>
<p>&ldquo;From a practical perspective, the size of the data bank, with less than 0.5 per cent of Canadians profiled (compared to more than 5 per cent in the U.K.), reduces the chance of a finding a family member.</p>
<p>&ldquo;From a political perspective, using the Canadian Convicted Offenders Index to investigate individuals with no criminal background would be a significant policy change, one that might be difficult to implement.&rdquo;</p>
<p>By contrast, the report notes the DNA database in the U.K. already contains profiles of innocent citizens, where samples may be collected and entered in the data bank from anyone arrested and detained for a crime, even if they are released without charge or acquitted.&rdquo;</p>
<p>The National DNA Data Bank advisory committee has also heard concerns over &ldquo;genetic privacy,&rdquo; notably those raised by the Office of the Privacy Commissioner.</p>
<p>&ldquo;However, it is an evolving science and has significant potential to enhance public safety while also serving to exonerate innocent individuals,&rdquo; the committee concluded. &ldquo;Should Parliament decide to authorize familial searching in Canada, it should be restricted to the most serious unsolved crimes for which the issuance of a DNA order upon conviction is mandatory, and should... balance the need to protect society, the need to protect privacy rights, and the need to protect the presumption of innocence.&rdquo;</p>
                    
		                    <div class="clearfix ads-container">
	<script type="text/javascript"><!--
		google_ad_client = "ca-pub-5611053662613390";
		/* ASN:MOP:ROS:ALL:234x60:COMMUNITIES */
		google_ad_slot = "7591680599";
		google_ad_width = 234;
		google_ad_height = 60;
		//-->
	</script>
	
	<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
							</div>
					
                </div>

<!-- StopWatch(0.0 seconds - StoryMainContent) -->
            </div>


<!-- StopWatch(0.0 seconds - StoryTailElements) -->
        </article>
    
		    <br />
		    <div id="flyertown_module_9912"></div>
			<script src="//api.flyertown.ca/9912/2f5cd5ff950ac92e/flyertown_module.js"></script>
        
        
    </div>

    <br />


<!-- StopWatch(0.01 seconds - PageContent) -->
					</div>

					<!-- Secondary (right) -->
						<aside class="secondary clearfix" role="complementary">
	<div class="block_ads poofContent_size0 combination">
	
    <script>
    	var sizes = Sunrise.Dfp.getFlexUnitsSizes([{width : 300, height : 250},{width : 300, height : 251},{width : 160, height : 600},{width : 300, height : 600},{width : 300, height : 601},{width : 300, height : 1050}]);
        if(sizes.length > 0 && Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {           
             var adUnit = Sunrise.Dfp.pageDfpTags.addDfpAdUnit("combination");
             googletag.cmd.push(function() {
                slot = googletag.defineSlot(Sunrise.Dfp.pageDfpTags.getUnitName(),sizes, adUnit.divId).addService(googletag.pubads());
                slot.addService(googletag.companionAds()); 
                slot.setCollapseEmptyDiv(true);             
                googletag.pubads().setTargeting("loc", "");

                // pass custom dfp tags to google
                for (var key in dfparr) {
                	var dfpkey = key;
                	var dfpval = dfparr[key];
                	googletag.pubads().setTargeting(dfpkey, dfpval);	
                }
				googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
            
            var tag = '<div id="' + adUnit.divId +'" style="" class=""><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display(adUnit.divId); })<\/scr'+'ipt></div>';
            document.write(tag);
        }
    </script>

	</div>

<!-- StopWatch(0.0 seconds - Block witout name) -->
		<div class="block localBusinesses">
			<!-- hr_header -->
			<div class="block_header clearfix">
				<div class="left">
						<h2>Local Businesses</h2>
				</div>
			</div>
			
			<div class="collapsibleContent">
				<div class="clearfix block_content">
				
						
	
    <script>
    	var sizes = Sunrise.Dfp.getFlexUnitsSizes([{width : 278, height : 60}]);
        if(sizes.length > 0 && Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {           
             var adUnit = Sunrise.Dfp.pageDfpTags.addDfpAdUnit("localBusiness");
             googletag.cmd.push(function() {
                slot = googletag.defineSlot(Sunrise.Dfp.pageDfpTags.getUnitName(),sizes, adUnit.divId).addService(googletag.pubads());
                slot.addService(googletag.companionAds()); 
                slot.setCollapseEmptyDiv(true);             
                	googletag.pubads().setTargeting("pos", "1");
                googletag.pubads().setTargeting("loc", "1");

                // pass custom dfp tags to google
                for (var key in dfparr) {
                	var dfpkey = key;
                	var dfpval = dfparr[key];
                	googletag.pubads().setTargeting(dfpkey, dfpval);	
                }
				googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
            
            var tag = '<div id="' + adUnit.divId +'" style="" class="alignCenter"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display(adUnit.divId); })<\/scr'+'ipt></div>';
            document.write(tag);
        }
    </script>

						
	
    <script>
    	var sizes = Sunrise.Dfp.getFlexUnitsSizes([{width : 278, height : 60}]);
        if(sizes.length > 0 && Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {           
             var adUnit = Sunrise.Dfp.pageDfpTags.addDfpAdUnit("localBusiness");
             googletag.cmd.push(function() {
                slot = googletag.defineSlot(Sunrise.Dfp.pageDfpTags.getUnitName(),sizes, adUnit.divId).addService(googletag.pubads());
                slot.addService(googletag.companionAds()); 
                slot.setCollapseEmptyDiv(true);             
                	googletag.pubads().setTargeting("pos", "2");
                googletag.pubads().setTargeting("loc", "2");

                // pass custom dfp tags to google
                for (var key in dfparr) {
                	var dfpkey = key;
                	var dfpval = dfparr[key];
                	googletag.pubads().setTargeting(dfpkey, dfpval);	
                }
				googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
            
            var tag = '<div id="' + adUnit.divId +'" style="" class="alignCenter"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display(adUnit.divId); })<\/scr'+'ipt></div>';
            document.write(tag);
        }
    </script>

					<p class="button right">
	<a href="http://www.kapuskasingtimes.com/contact-us?param=advertising"
	>Advertise with us</a>
					</p>
				</div>
			</div>
		</div>

<!-- StopWatch(0.0 seconds - Block witout name) -->
	<!-- Block Ads + text -->
		<div class="block_ads_text">
			<div class="block_header clearfix">
					<img class="left" src="http://www.kapuskasingtimes.com/assets/img/ur_bigger_noshadow.png" alt="" />
					<div class="left">
						<h2>Contribute</h2>
					</div>
			</div>
			
			<h2>Send Your Scoop!</h2>
			
			<div class="block_bottom">
				<p>Share your story, photo or video about something you've seen.</p>
				<p class="button">	<a href="http://www.kapuskasingtimes.com/ugc/submission"
	>Send your story</a>
</p>
			</div>
		</div>

<!-- StopWatch(0.0 seconds - Block witout name) -->
    <div class="block_ads poofContent_size0 bigbox">
	
    <script>
    	var sizes = Sunrise.Dfp.getFlexUnitsSizes([{height : 250, width : 300},{height : 252, width : 300},{height : 600, width : 300},{height : 602, width : 300}]);
        if(sizes.length > 0 && Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {           
             var adUnit = Sunrise.Dfp.pageDfpTags.addDfpAdUnit("bottomBigbox");
             googletag.cmd.push(function() {
                slot = googletag.defineSlot(Sunrise.Dfp.pageDfpTags.getUnitName(),sizes, adUnit.divId).addService(googletag.pubads());
                slot.addService(googletag.companionAds()); 
                slot.setCollapseEmptyDiv(true);             
                googletag.pubads().setTargeting("loc", "");

                // pass custom dfp tags to google
                for (var key in dfparr) {
                	var dfpkey = key;
                	var dfpval = dfparr[key];
                	googletag.pubads().setTargeting(dfpkey, dfpval);	
                }
				googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
            
            var tag = '<div id="' + adUnit.divId +'" style="" class=""><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display(adUnit.divId); })<\/scr'+'ipt></div>';
            document.write(tag);
        }
    </script>

    </div>

<!-- StopWatch(0.0 seconds - Block witout name) -->
	<!-- Block Subscription -->
	<div class="block block_subscription">
		<div class="block_header clearfix">
			<div class="left">
				<h2>Subscription</h2>
			</div>
		</div>
		
		<div class="collapsibleContent">
			<div class="block_content">
					<img class="left" src="http://www.pressdisplay.com/advertising/showimage.aspx?cid=7226&type=thumb120" />
				<div class="left">
					<h3>Start your day with Kapuskasing Times</h3>
					
					<p>Choose among a variety of subscription packages and stay up to date with convenient home delivery and our on the go digital e-edition.</p>
					<p class="button">	<a href="http://www.kapuskasingtimes.com/subscription"
	>View my options</a>
</p>
				</div>
			</div>
		</div>
		
	</div>

<!-- StopWatch(0.0 seconds - Block witout name) -->
<script language="javascript">
$(document).ready(function(){
$.getScript("http://specialsections.siteseer.ca/js/Widget/jQuery-timer.js");
	$('<link rel="stylesheet" type="text/css" href="http://specialsections.siteseer.ca/css/ss-newspapers-nurun.css" >').appendTo("head");
	Sunrise.EEdition.loadWidget(137, "newspapers-nurun");
	$('.eEditionBlock .type').html("newspapers-nurun");
});

</script>
	 <div class="block eEditionBlock">
	 		<span class="type" style="display:none;"></span>
	 		<div class="block_header clearfix">
				<div class="left">
					<h2>E-Editions</h2>
				</div>
			</div>
			<div class="collapsibleContent">
				<div class="eEditionWidgetContainer">
					<div id="ssSpecialSections" class="textDecorationNoneImp"></div>	
				</div>
			</div>
	 </div>

<!-- StopWatch(0.0 seconds - Block witout name) -->

<!-- StopWatch(0.0 seconds - Secondary blocks) -->
						</aside>
				</div>
			</div>

				<!-- Ads @ Footer -->
				<div class="ie7_chrome_awesomefix">
				<div class="ads clearfix poofContent_size0">
					<div class="ads_container">
						<div>
						
							<div class="left">
								<h1><img src="http://www.kapuskasingtimes.com/assets/img/ur_biggest.png" alt="" />Kapuskasing</h1>
								<p>	<a href="http://www.kapuskasingtimes.com/ugc/submission"
	>View, submit, participate!</a>
</p>
							</div>
							
							<div class="right">
								<div>
									<h2>Advertise</h2>
										<ul>
											<li>
	<a href="http://www.kapuskasingtimes.com/contact-us"
			pathPrefix="?param=advertising"
	>Advertise online</a>
											</li>
											<li>
	<a href="http://www.kapuskasingtimes.com/contact-us"
			pathPrefix="?param=advertising"
	>Announce your business</a>
											</li>
											<li>
	<a href="http://www.kapuskasingtimes.com/contact-us"
			pathPrefix="?param=advertising"
	>Reach potential customers</a>
											</li>
										</ul>
								</div>
								
								<div>
									<h2>Contribute</h2>
										<ul>
											<li>	<a href="http://www.kapuskasingtimes.com/ugc/submission"
	>Send us news, photos or videos</a>
</li>
											<li>	<a href="http://www.kapuskasingtimes.com/events/submission"
	>Add an event to the calendar</a>
</li>
										</ul>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			
<!-- Part footer generated on 7-Jan-2017 7:15:52 PM -->
				<!-- START FOOTER -->		
	<!-- Footer -->
	<footer role="contentinfo" class="clearfix">
		<div class="left">

				<p class="left">Follow Kapuskasing Times</p>
			
			<p class="left share_options">
						<a href="https://www.facebook.com/pages/The-Northern-Times/136587909700333" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.facebook.com/pages/The-Northern-Times/136587909700333');return false;"><img class="left" src="http://www.kapuskasingtimes.com/assets/img/share/footer/facebook-2013.png" alt="" /></a>
						<a href="http://www.twitter.com/northerntimes" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.twitter.com/northerntimes');return false;"><img class="left" src="http://www.kapuskasingtimes.com/assets/img/share/footer/twitter-2013.png" alt="" /></a>
					<a href="http://www.kapuskasingtimes.com/rss"><img class="left" src="http://www.kapuskasingtimes.com/assets/img/share/footer/rss-2013.png" alt="" /></a>
			</p>			
		</div>
		
		
			<div class="right">
						<!-- SiteSearch Google --> 
				<form action="http://www.kapuskasingtimes.com/search" method="get" id="csefooter-search-box" name="csefooter-search-box"> 
					<div> 
						<input type="hidden" name="cx" value="016362519718727753442:eaafdznr4is" />
						<input type="hidden" name="cof" value="FORID:11" /> 
						<input type="hidden" name="ie" value="UTF-8" /> 
						<input type="text" name="q" size="20" /> 
						<a href="javascript: submitfooterform()" class="search_button" name="sa">Search</a>					 
					</div> 
					<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=en"></script>
					<script type="text/javascript">
						function submitfooterform()
							{  
						    	document.forms["csefooter-search-box"].submit();								  
							}
					</script>
				</form> 
			</div>
		
		
		<footer>
		
	
				<div class="first_set_footer clearfix">
					<div class="footer_container">
								<ul style="width: 14.666666666667%">
									<li class="title"><h2><a href="http://www.kapuskasingtimes.com/news" >News</a></h2></li>
										<li><a href="http://www.kapuskasingtimes.com/news/local" >Local</a></li>
										<li><a href="http://www.kapuskasingtimes.com/news/canada" >Canada</a></li>
										<li><a href="http://www.kapuskasingtimes.com/news/world" >World</a></li>
								</ul>
								<ul style="width: 14.666666666667%">
									<li class="title"><h2><a href="http://www.kapuskasingtimes.com/sports" >Sports</a></h2></li>
										<li><a href="http://www.kapuskasingtimes.com/sports/high-school-sports" >High School Sports</a></li>
										<li><a href="http://www.kapuskasingtimes.com/sports/hockey" >Hockey</a></li>
										<li><a href="http://www.kapuskasingtimes.com/sports/other-sports" >Other Sports</a></li>
										<li><a href="http://playoffpool.en.canoe.ca" >Playoff Pool</a></li>
								</ul>
								<ul style="width: 14.666666666667%">
									<li class="title"><h2><a href="http://www.kapuskasingtimes.com/entertainment" >Entertainment</a></h2></li>
										<li><a href="http://www.kapuskasingtimes.com/entertainment/local" >Local</a></li>
										<li><a href="http://www.kapuskasingtimes.com/entertainment/movies" >Movies</a></li>
										<li><a href="http://www.kapuskasingtimes.com/entertainment/celebrities" >Celebrities</a></li>
								</ul>
								<ul style="width: 14.666666666667%">
									<li class="title"><h2><a href="http://www.kapuskasingtimes.com/life" >Life</a></h2></li>
										<li><a href="http://www.kapuskasingtimes.com/life/health" >Health</a></li>
										<li><a href="http://www.kapuskasingtimes.com/life/food" >Food</a></li>
										<li><a href="http://www.kapuskasingtimes.com/life/travel" >Travel</a></li>
								</ul>
								<ul style="width: 14.666666666667%">
									<li class="title"><h2><a href="http://www.kapuskasingtimes.com/opinion" >Opinion</a></h2></li>
										<li><a href="http://www.kapuskasingtimes.com/opinion/editorial" >Editorial</a></li>
										<li><a href="http://www.kapuskasingtimes.com/opinion/letters" >Letters</a></li>
										<li><a href="http://www.kapuskasingtimes.com/opinion/column" >Column</a></li>
								</ul>
								<ul style="width: 14.666666666667%">
									<li class="title"><h2><a href="http://www.kapuskasingtimes.com/ur" >UR</a></h2></li>
										<li><a href="http://www.kapuskasingtimes.com/ur/entertainment" >Entertainment</a></li>
										<li><a href="http://www.kapuskasingtimes.com/ur/life" >Life</a></li>
										<li><a href="http://www.kapuskasingtimes.com/ur/money" >Money</a></li>
										<li><a href="http://www.kapuskasingtimes.com/ur/news" >News</a></li>
										<li><a href="http://www.kapuskasingtimes.com/ur/opinion" >Opinion</a></li>
										<li><a href="http://www.kapuskasingtimes.com/ur/sports" >Sports</a></li>
								</ul>
					</div>
					
						<ul class="title_list">
								<li><h2><a href="http://www.kapuskasingtimes.com/money" external="false" >Money</a></h2></li>
								<li><h2><a href="http://www.kapuskasingtimes.com/events" external="false" >Events</a></h2></li>
								<li><h2><a href="http://www.kapuskasingtimes.com/marketplace" external="false" >Marketplace</a></h2></li>
								<li><h2><a href="http://newsstand.kapuskasingtimes.com/" external="true" >Newsstand</a></h2></li>
								<li><h2><a href="http://www.kapuskasingtimes.com/photos" external="false" >Photos</a></h2></li>
								<li><h2><a href="http://video.kapuskasingtimes.com" external="true" >Videos</a></h2></li>
								<li><h2><a href="http://www.kapuskasingtimes.com/polls" external="false" >Polls</a></h2></li>
								<li><h2><a href="http://www.kapuskasingtimes.com/weather" external="false" >Weather</a></h2></li>
								<li><h2><a href="http://playoffpool.en.canoe.ca" external="true" >Playoff Pool</a></h2></li>
						</ul>
				</div>
			
			<div class="second_set_footer clearfix ">
				<div class="footer_container">
					
						<ul style="width: 14.666666666667%">
						
								<li class="title"><h2>	<a href="http://www.kapuskasingtimes.com/subscription"
	>Subscribe</a>
</h2></li>
								<li>	<a href="http://www.kapuskasingtimes.com/print-edition"
	>Print</a>
</li>
									<li><a href="http://eedition.kapuskasingtimes.com/" target="blank">E-Edition</a></li>
						</ul>

									
					<ul style="width: 14.666666666667%">
						<li class="title"><h2>
	<a href="http://www.kapuskasingtimes.com/advertise"
	>Advertise</a>
						</h2></li>
						<li>
	<a href="http://www.kapuskasingtimes.com/advertise"
	>Online</a>
						</li>
						<li>
	<a href="http://www.kapuskasingtimes.com/advertise"
	>Print</a>
						</li>
					</ul>	
										
					<ul style="width: 14.666666666667%">
						<li class="title"><h2><a href="http://www.kapuskasingtimes.com/">Kapuskasing Times</a></h2></li>
						<li>	<a href="http://www.kapuskasingtimes.com/contact-us"
	>Feedback</a>
</li>
							<li>	<a href="http://www.kapuskasingtimes.com/letters"
	>Letters to the editor</a>
</li>
							<li><a href="http://www.postmedia.com/brands">Postmedia Publications</a></li>
						
								<li>	<a href="http://www.kapuskasingtimes.com/singlecopydealer"
	>Where to buy</a>
</li>
					</ul>
					
					<ul style="width: 14.666666666667%">
						<li class="title"><h2>
	<a href="http://www.kapuskasingtimes.com/marketplace"
	>Services</a>
						</h2></li>
							
							<li><a href="http://driving.ca/">Autos</a></li>
						<li><a href="http://Canoe.com">Canoe</a></li>
							<li><a href="http://classifieds.kapuskasingtimes.com/kapuskasing/jobs-education/search">Careers</a></li>
							<li><a href="http://classifieds.kapuskasingtimes.com	">Classifieds</a></li>
							<li><a href="http://classifieds.kapuskasingtimes.com/kapuskasing/real-estate/search">Homes</a></li>
							<li><a href="http://yourlifemoments.ca/sitepages/setCityZone.asp?id=75">Obituaries</a></li>
					</ul>
				</div>
			</div>
			
			<div class="final_footer">
				<ul>
							<li>	<a href="http://www.kapuskasingtimes.com/sitemap"
	>Sitemap</a>
</li>
					<li><a href="http://www.postmedia.com/privacy-statement">Privacy</a></li>
					<li><a href="http://www.postmedia.com/terms-of-use">Terms</a></li>
							<li>	<a href="http://www.kapuskasingtimes.com/research"
	>Research</a>
</li>
							<li>	<a href="http://www.kapuskasingtimes.com/contact-us"
	>Contact-us</a>
</li>
				</ul>
				
				<div class="left">
						<p>&copy;  2017 Kapuskasing Times. All rights reserved. A member of Sun Media Community Newspapers part of Postmedia Network.</p>
				</div>
				
				<div class="powered_by">
					<p>Powered by Fatwire</p>
				</div>
			</div>
			
		
		</footer>
		
	</footer>

				<!-- END FOOTER -->		

<!-- footer took 0.046 seconds. -->
		</div>
		
    <div class='mobileWrap'>
	
    <script>
    	var sizes = Sunrise.Dfp.getFlexUnitsSizes([{height : 50, width : 300},{height : 50, width : 320}]);
        if(sizes.length > 0 && Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {           
             var adUnit = Sunrise.Dfp.pageDfpTags.addDfpAdUnit("mobileWrap");
             googletag.cmd.push(function() {
                slot = googletag.defineSlot(Sunrise.Dfp.pageDfpTags.getUnitName(),sizes, adUnit.divId).addService(googletag.pubads());
                slot.addService(googletag.companionAds()); 
                slot.setCollapseEmptyDiv(true);             
                googletag.pubads().setTargeting("loc", "");

                // pass custom dfp tags to google
                for (var key in dfparr) {
                	var dfpkey = key;
                	var dfpval = dfparr[key];
                	googletag.pubads().setTargeting(dfpkey, dfpval);	
                }
				googletag.pubads().enableSyncRendering();
                googletag.enableServices();
            });
            
            var tag = '<div id="' + adUnit.divId +'" style="" class=""><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display(adUnit.divId); })<\/scr'+'ipt></div>';
            document.write(tag);
        }
    </script>

    </div>
		
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'kapuskasingtimes'; // required: replace example with your forum shortname
    var disqus_developer = 1;
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
	</script>
		<div style="display:none">
			<div class="colorboxContainer"></div>
		</div>
	<script type="text/javascript">
		if(!mobile) {
			Sunrise.Dfp.fctDcopt();
		}
	</script>
    <div id="div-gpt-ad-1353017042839-0-oop">
        <script type="text/javascript">
          if(Sunrise.Dfp && Sunrise.Dfp.pageDfpTags) {
              googletag.cmd.push(function() {
                  googletag.defineOutOfPageSlot(Sunrise.Dfp.pageDfpTags.getUnitName(), "div-gpt-ad-1353017042839-0-oop").addService(googletag.pubads());
                  googletag.pubads().enableSyncRendering();
                  googletag.display('div-gpt-ad-1353017042839-0-oop'); 
              });
          };
        </script>
    </div>  
		

	
	<script> 	
		var _sf_async_config={}; 
		
		/** CONFIGURATION START **/ 
		_sf_async_config.uid = 34988; 
		_sf_async_config.domain = 'postmedia.com'; 
		_sf_async_config.sections = 'kapuskasingtimes.com'; 
		_sf_async_config.authors = 'Aedan Helmer';
		_sf_async_config.useCanonical = true; 
		
		/** CONFIGURATION END **/ 
		(function(){ 
			function loadChartbeat() { 
				window._sf_endpt=(new Date()).getTime(); 
				var e = document.createElement('script'); 
				e.setAttribute('language', 'javascript'); 
				e.setAttribute('type', 'text/javascript'); 
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
				document.body.appendChild(e); 
			}
		
			var oldonload = window.onload; 
			window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { 
				oldonload(); loadChartbeat(); 
			}; 
		})(); 
	</script>
		
	
	<div id="fb-root"></div>
	<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId      : '295022014608', // App ID
	      status     : true, // check login status
	      cookie     : true, // enable cookies to allow the server to access the session
	      oauth      : true, // enable OAuth 2.0
	      xfbml      : true  // parse XFBML
	    });
	  };
	
	  // Load the SDK Asynchronously
	  (function(d){
	     var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
	     js = d.createElement('script'); js.id = id; js.async = true;
	     js.src = "//connect.facebook.net/en_US/all.js";
	     d.getElementsByTagName('head')[0].appendChild(js);
	   }(document));
	</script>
		
		<!-- Polar media voice script -->
		<script async src="http://cdn.mediavoice.com/nativeads/script/postmedia/polarAd-SUNMEDIA.js"></script>		
	</body>
</html>

<!-- pages/story/default.ftl took 0.046 seconds. -->
